﻿﻿﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="ru"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В «Нафтогазе» признались, как заставят «Газпром» выплатить огромные долги | Вечерний Харьков</title>
	<meta name="description" content="&laquo;Нафтогаз Украины&raquo; с помощью арестов активов &laquo;Газпрома&raquo; пытается заставить российскую компанию выплатить $2,7 млрд долгов по Стокгольмскому арбитражу.">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link rel="apple-touch-icon" sizes="180x180" href="https://vecherniy.kharkov.ua/images/logo/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://vecherniy.kharkov.ua/images/logo/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://vecherniy.kharkov.ua/images/logo/favicon-16x16.png">
	<link rel="manifest" href="https://vecherniy.kharkov.ua/images/logo/site.webmanifest">
	<link rel="mask-icon" href="https://vecherniy.kharkov.ua/images/logo/safari-pinned-tab.svg" color="#0088ff">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="msapplication-TileImage" content="https://vecherniy.kharkov.ua/images/logo/mstile-144x144.png">
	<meta name="theme-color" content="#e9e9e9">
	
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />



		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vecherniy.kharkov.ua\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='/css/purpose_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css' href='/css/style_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='/css/style_news.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='/css/style_.css' type='text/css' media='all' />
<script type='text/javascript' src='/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/js/jquery/jquery-migrate.min.js'></script>
<link rel="canonical" href="https://vecherniy.kharkov.ua/news/154516/" />
<link rel="amphtml" href="https://vecherniy.kharkov.ua/news/154516/amp/">
<meta property="og:url" content="https://vecherniy.kharkov.ua/news/154516/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="vecherniy.kharkov.ua" />
<meta property="og:title" content="В «Нафтогазе» признались, как заставят «Газпром» выплатить огромные долги" />
<meta property="og:description" content="&laquo;Нафтогаз Украины&raquo; с помощью арестов активов &laquo;Газпрома&raquo; пытается заставить российскую компанию выплатить $2,7 млрд долгов по Стокгольмскому арбитражу." />
<meta property="og:updated_time" content="2019-02-22T12:12:00+02:00" />
<meta property="og:image" content="https://vecherniy.kharkov.ua/i/2019/158573.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="485" />


<!-- STICKY MENU -->
<script>
	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1111;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- STICKY MENU -->

<!-- Header style compiled by theme -->

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-578 single-format-standard how-pixar-brings-its-animated-movies-to-life global-block-template-1 td-local-news single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1103236-1', 'auto');
  ga('send', 'pageview');

</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vecherniy.kharkov/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vecherniy.kharkov.ua/rss/news.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/#!/vecherka" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXEOX0wz0r-c59zMEVRDTgQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container">
			<ul id="menu-td-demo-header-menu" class="td-mobile-main-menu">
			<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-554 current_page_item menu-item-first menu-item-555"><a href="/">Главная</a></li>
			
			<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560"><a href="#">Новости<i class="td-icon-menu-right td-element-after"></i></a>
			
			<ul class="sub-menu">
					<li id="menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1"><a href="/rubric/1/">Харьков</a></li>
		<li id="menu-item-2" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2"><a href="/rubric/2/">Политика</a></li>
		<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/rubric/6/">Общество</a></li>
		<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="/rubric/7/">Культура</a></li>
		<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/rubric/8/">Происшествия</a></li>
		<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/rubric/9/">Спорт</a></li>
		<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/rubric/10/">Украина</a></li>
		<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/rubric/11/">Мир</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/rubric/22/">Здоровье</a></li>
			</ul>
			</li>
			
			<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="/rubric/35">Блоги<i class="td-icon-menu-right td-element-after"></i></a>
			
			<ul class="sub-menu">
					<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="/authors/146/">Михаил Кириленко</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="/authors/145/">Светлана Кушнир</a></li>
			</ul>
			</li>
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-623"><a href="#">Архив<i class="td-icon-menu-right td-element-after"></i></a>
				<ul class="sub-menu">
					<li class="td-menu-item"><a href="/archive/">Архив новостей</a></li>
					<li class="td-menu-item"><a href="/archive_paper/">Архив газеты</a></li>
				</ul>
			</li>
			</ul>
			</div>
		</div>	</div>

</div>

    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <h1 class="td-logo">
					<a class="td-main-logo" href="/">
						<img class="td-retina-data" data-retina="/images/logo/logo.png" src="/images/logo/logo.png" alt=""/>
						<span class="td-visual-hidden">Вечерний Харьков</span>
					</a>
				</h1>
			</div>
			
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
					<div class="td-a-rec td-a-rec-id-header  td_uid_1_5bf6e9ef30ee8_rand td_block_template_1">
						<div class="td-all-devices">
							<a target="_blank" href="http://v-news.com.ua/"><img src="/userfiles/image/2019/01/04/r1.jpg" /></a><br>						</div>
					</div>
				</div>
			</div>
		</div>
    </div>

        <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="/images/logo.png" src="/images/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="/images/logo.png" src="/images/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container">
	<!-- MENU START -->
		<ul id="menu-td-demo-header-menu-1" class="sf-menu">

		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  menu-item-first td-menu-item td-normal-menu menu-item-555 current-menu-item">
			<a href="/">Главная</a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-560"><a href="#">Новости</a>
		<ul class="sub-menu">
			
			
					<li class="td-menu-item"><a href="/rubric/1/">Харьков</a></li>
		<li class="td-menu-item"><a href="/rubric/2/">Политика</a></li>
		<li class="td-menu-item"><a href="/rubric/6/">Общество</a></li>
		<li class="td-menu-item"><a href="/rubric/7/">Культура</a></li>
		<li class="td-menu-item"><a href="/rubric/8/">Происшествия</a></li>
		<li class="td-menu-item"><a href="/rubric/9/">Спорт</a></li>
		<li class="td-menu-item"><a href="/rubric/10/">Украина</a></li>
		<li class="td-menu-item"><a href="/rubric/11/">Мир</a></li>
		<li class="td-menu-item"><a href="/rubric/22/">Здоровье</a></li>

		</ul>
		</li>
		
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-616"><a href="/rubrik/35">Блоги</a>
		<ul class="sub-menu">
			
					<li class="td-menu-item"><a href="/authors/146/">Михаил Кириленко</a></li>
		<li class="td-menu-item"><a href="/authors/145/">Светлана Кушнир</a></li>
		</ul>
		</li>
		
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-623"><a href="#">Архив</a>
		<ul class="sub-menu">
			<li class="td-menu-item"><a href="/archive/">Архив новостей</a></li>
			<li class="td-menu-item"><a href="/archive_paper/">Архив газеты</a></li>
		</ul>
		</li>
	</ul>
	<!-- MENU END -->
	</div>
</div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vecherniy.kharkov/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vecherniy.kharkov.ua/rss/news.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/#!/vecherka" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXEOX0wz0r-c59zMEVRDTgQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
</div>
            </div>
        </div>
    </div>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

</div>
<div class="td-main-content-wrap td-main-page-wrap td-container-wrap">

            
<!-- content #start /-->
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-2">
        <article id="post-603" class="post-603 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <ul class="td-category"><li class="entry-category" ><a style="background-color:e0bd00" href="/rubric/10/">Украина</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">В «Нафтогазе» признались, как заставят «Газпром» выплатить огромные долги</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">
									<div class="td-author-by"></div>
									
									<div class="td-author-line"><span><strong><a class="read" href="/authors/27/">Вечерний Харьков</a></strong></span></div> 
								</div>                                
								
								<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-22T12:12:00+02:00" ><a href="/archive/2019/02/22/">22.02.2019</a></time></span>

								<div class="td-post-views">
									<i class="td-icon-views"></i><span class="td-nr-views-154516">433</span>
								</div>
							</div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

		<!-- /.MAIN-CONTENT -->
		<div class="td-pb-row">
		<div class="td-pb-span8 td-main-content" role="main">
		
		<div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top">
			<div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
				<div class="td-post-sharing-visible">
					<a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvecherniy.kharkov.ua%2Fnews%2F154516%2F">
						<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
						<div class="td-social-but-text">Facebook</div>
					</a>
					
					<a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%20%C2%AB%D0%9D%D0%B0%D1%84%D1%82%D0%BE%D0%B3%D0%B0%D0%B7%D0%B5%C2%BB%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%C2%AB%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%C2%BB%20%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8&url=https%3A%2F%2Fvecherniy.kharkov.ua%2Fnews%2F154516%2F">
						<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
						<div class="td-social-but-text">Twitter</div>
					</a>
				</div>
				<div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul>
				<a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
					<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
				</a>
				</div>
			</div>
		</div>

        <div class="td-post-content">
            <img src="https://vecherniy.kharkov.ua/i/2019/158573.jpg" />
			<p><strong>&laquo;Нафтогаз Украины&raquo; с помощью арестов активов &laquo;Газпрома&raquo; пытается заставить российскую компанию выплатить $2,7 млрд долгов по Стокгольмскому арбитражу.</strong></p>
									Об этом рассказал председатель правления &ldquo;Нафтогаза&rdquo; Андрей Коболев, <a href="https://enovosty.com/news_economy/full/2102-v-naftogaze-poyasnili-kak-zastavyat-gazprom-vyplatit-dolgi" target="_blank">информируют</a> &laquo;Экономические новости&raquo;.<br />
<br />
По его словам, украинскую компанию не интересуют здания &ldquo;Газпрома&rdquo;, потому что &ldquo;зданий на 2,7 миллиарда придется очень много арестовывать&rdquo;.<br />
<br />
&ndash; Нас интересуют более ценные активы. В первую очередь мы говорим о акциях компаний, которыми владеет &ldquo;Газпром&rdquo;. Сейчас идут слушания в судах в Европе, которые должны определить, получим ли мы право на принудительную реализацию этих активов, &ndash; рассказал Коболев.<br />
<br />
Руководитель &ldquo;Нафтогаза&rdquo; отметил, что сейчас суды идут в Швейцарии, Нидерландах и Великобритании. Чуть позже будут и другие страны.<br />
<br />
Коболев отметил, что &ldquo;Нафтогаз&rdquo; также подаст в суд на &ldquo;Газпром&rdquo; за поставки газа на оккупированную территорию Донбасса. В украинской компании считают, что &ldquo;Газпром&rdquo; таким образом финансирует терроризм.<br />
<br />
Глава &ldquo;Нафтогаза&rdquo; также напомнил, что компания подала иск против России на 5 миллиардов долларов в связи с потерей активов в Крыму &mdash; буровых установок, скважин, зданий и прочего. Уже состоялись слушания относительно определения юрисдикции этого производства, теперь дело будут рассматривать по существу.					</div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom">
				<div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=https://vecherniy.kharkov.ua/news/154516/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div>
				
				<div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
				
					<div class="td-post-sharing-visible">
						<a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvecherniy.kharkov.ua%2Fnews%2F154516%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
						</a>
						
						<a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%20%C2%AB%D0%9D%D0%B0%D1%84%D1%82%D0%BE%D0%B3%D0%B0%D0%B7%D0%B5%C2%BB%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%C2%AB%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%C2%BB%20%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8&url=https%3A%2F%2Fvecherniy.kharkov.ua%2Fnews%2F154516%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
						</a>
					</div>
					<div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul>
						<a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
							<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
						</a>
					</div>
				</div>
								
			</div>

			<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<meta itemprop="name" content=""></span>
				<meta itemprop="datePublished" content="2019-02-22T12:12:00+02:00">
				<meta itemprop="dateModified" content="2019-02-22T12:12:00+02:00">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vecherniy.kharkov.ua/news/154516/"/>
			<span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://vecherniy.kharkov.ua/i/2019/158573.jpg">
			</span>
				<meta itemprop="name" content="news">
			</span>
				<meta itemprop="headline" content="В «Нафтогазе» признались, как заставят «Газпром» выплатить огромные долги">
			<span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://vecherniy.kharkov.ua/i/2019/158573.jpg">
			</span>
			
			
									</footer>

<a target="_blank" href="http://v-news.com.ua/"><img src="/userfiles/image/2019/01/04/r1.jpg" /></a><br>									
    <div class="td_block_wrap td_block_related_posts td_uid_12_5bf43477be103_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bf43477be103" >
<h4 class="td-related-title td-block-title"><a id="td_uid_13_5bf43477c286c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5bf43477be103">Читайте также</a>
</h4><div id=td_uid_12_5bf43477be103 class="td_block_inner">

	<div class="td-related-row">

	
	    <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/154577/" rel="bookmark" class="td-image-wrap" title="Синоптики спрогнозировали погоду в последние дни зимы"><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/158640.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/158640.jpg 215w, https://vecherniy.kharkov.ua/i/2019/158640.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Синоптики спрогнозировали погоду в последние дни зимы"/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/154577/" rel="bookmark" title="Синоптики спрогнозировали погоду в последние дни зимы">Синоптики спрогнозировали погоду в последние дни зимы</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
        <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/154555/" rel="bookmark" class="td-image-wrap" title="Украинский Ан-132 произвел фурор на авиа-шоу в Индии: видео-факт"><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/158616.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/158616.jpg 215w, https://vecherniy.kharkov.ua/i/2019/158616.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Украинский Ан-132 произвел фурор на авиа-шоу в Индии: видео-факт"/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/154555/" rel="bookmark" title="Украинский Ан-132 произвел фурор на авиа-шоу в Индии: видео-факт">Украинский Ан-132 произвел фурор на авиа-шоу в Индии: видео-факт</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
        <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/154515/" rel="bookmark" class="td-image-wrap" title="«За двумя зайцами»: «Миротворец» оригинально разоблачил несколько сотен российских наемников (видео)"><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/158572.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/158572.jpg 215w, https://vecherniy.kharkov.ua/i/2019/158572.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«За двумя зайцами»: «Миротворец» оригинально разоблачил несколько сотен российских наемников (видео)"/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/154515/" rel="bookmark" title="«За двумя зайцами»: «Миротворец» оригинально разоблачил несколько сотен российских наемников (видео)">«За двумя зайцами»: «Миротворец» оригинально разоблачил несколько сотен российских наемников (видео)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
    	
	
	</div>
	
	
	
	<!--./row-fluid--></div></div> <!-- ./block -->
	
	<!-- /.content -->
	
﻿<!-- ./Read more -->
	<div class="td-more-articles-box">
		<i class="td-icon-close td-close-more-articles-box"></i><span class="td-more-articles-box-title">БОЛЬШЕ НОВОСТЕЙ</span>
		<div class="td-content-more-articles-box">
			<div class="td_module_9 td_module_wrap">
				<div class="item-details">
<h3 class="entry-title td-module-title"><a href="/news/154577/" rel="bookmark" title="Синоптики спрогнозировали погоду в последние дни зимы">Синоптики спрогнозировали погоду в последние дни зимы</a></h3>
                
					<a style="background-color:#e0bd00" href="/rubrik/10" class="td-post-category">Украина</a>
					
					<div class="td-module-meta-info">
						<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T11:12:00+02:00" >11:12</time></span>
					</div>

				</div>
	        </div>
		</div>
	</div>
<!-- ./Read more -->
			</div>
		</div>
		<!-- /.MAIN-CONTENT -->
							
<!-- ./sidebar -->
<!-- ./last news -->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
								
                                    <div class="td_block_wrap td_block_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0930554342685485"
     data-ad-slot="8734778835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><center><a target="_blank" href="https://besplatka.ua/kharkov"><img src="/userfiles/image/2019/01/03/besplatka.gif" /></a></center><br>

										
										<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/lenta">Лента новостей</a></h4></div>

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/154604/" rel="bookmark" class="td-image-wrap" title="Медики назвали первые симптомы начинающегося инсульта"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158667.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158667.jpg 100w, https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158667.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Медики назвали первые симптомы начинающегося инсульта"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/154604/" rel="bookmark" title="Медики назвали первые симптомы начинающегося инсульта">Медики назвали первые симптомы начинающегося инсульта</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T16:32:00+02:00" >16:32</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/154600/" rel="bookmark" class="td-image-wrap" title="Поезд Мариуполь — Бахмут будет в Харькове раньше"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158663.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158663.jpg 100w, https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158663.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Поезд Мариуполь — Бахмут будет в Харькове раньше"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/154600/" rel="bookmark" title="Поезд Мариуполь — Бахмут будет в Харькове раньше">Поезд Мариуполь — Бахмут будет в Харькове раньше</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T16:18:00+02:00" >16:18</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/154601/" rel="bookmark" class="td-image-wrap" title="ДТП в Харьвове – легковушка протаранила маршрутку: фото-факт"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158664.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158664.jpg 100w, https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158664.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ДТП в Харьвове – легковушка протаранила маршрутку: фото-факт"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/154601/" rel="bookmark" title="ДТП в Харьвове – легковушка протаранила маршрутку: фото-факт">ДТП в Харьвове – легковушка протаранила маршрутку: фото-факт</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T16:05:00+02:00" >16:05</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/154591/" rel="bookmark" class="td-image-wrap" title="Объявлены победители премии «Оскар-2019»"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158654.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158654.jpg 100w, https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158654.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Объявлены победители премии «Оскар-2019»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/154591/" rel="bookmark" title="Объявлены победители премии «Оскар-2019»">Объявлены победители премии «Оскар-2019»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T15:50:00+02:00" >15:50</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/154599/" rel="bookmark" class="td-image-wrap" title="Эксперты из Евросоюза обсуждали в Харькове вопросы безопасности"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158662.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158662.jpg 100w, https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158662.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Эксперты из Евросоюза обсуждали в Харькове вопросы безопасности"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/154599/" rel="bookmark" title="Эксперты из Евросоюза обсуждали в Харькове вопросы безопасности">Эксперты из Евросоюза обсуждали в Харькове вопросы безопасности</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T15:37:00+02:00" >15:37</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/154597/" rel="bookmark" class="td-image-wrap" title="Погода в Харькове: сильных снегопадов не ожидается"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158660.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158660.jpg 100w, https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158660.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Погода в Харькове: сильных снегопадов не ожидается"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/154597/" rel="bookmark" title="Погода в Харькове: сильных снегопадов не ожидается">Погода в Харькове: сильных снегопадов не ожидается</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T15:23:00+02:00" >15:23</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/154598/" rel="bookmark" class="td-image-wrap" title="Американский адмирал рассказал, что рассорит Путина с Китаем"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158661.jpg" srcset="https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158661.jpg 100w, https://vecherniy.kharkov.ua/i/2019/tmb/tmb_158661.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Американский адмирал рассказал, что рассорит Путина с Китаем"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/154598/" rel="bookmark" title="Американский адмирал рассказал, что рассорит Путина с Китаем">Американский адмирал рассказал, что рассорит Путина с Китаем</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T15:10:00+02:00" >15:10</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0930554342685485"
     data-ad-slot="8734778835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>

<div id="SinoptikInformer" style="width:320px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>влажность: <span id="vl1"></span></p><p>давление: <span id="dav1"></span></p><p>ветер: <span id="wind1"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();"> sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303027839,303010783&amp;lang=ru"></script>
									</div> <!-- ./block -->
								</div>
                            </div>
<!-- ./last news -->
<!-- ./sidebar -->
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap --><!-- content #end /-->

</div> <!-- /.td-main-content-wrap -->

	<!-- Footer -->
	
	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ">
		<div class="td-container">
			<div class="td-pb-row">
				<div class="td-pb-span td-sub-footer-menu">
					<div class="menu-td-demo-top-menu-container">
					<ul id="menu-td-demo-top-menu" class="td-subfooter-menu">
						<li class="menu-item"><a href="/">Главная</a></li>
						<li class="menu-item"><a href="/archive/">Архив новостей</a></li>
						<li class="menu-item"><a href="/archive_paper/">Архив газеты</a></li>
						<li class="menu-item"><a href="/about/">О нас</a></li>
						<li class="menu-item"><a href="/advert/">Реклама</a></li>
						<li class="menu-item"><a href="/rights/">Правовая информация</a></li>
						<li class="menu-item"><a href="/authors/">Сотрудники</a></li>
						<li class="menu-item"><a href="/contacts/">Контакты</a></li>
					</ul>
					</div>
				</div>
            <div class="td-pb-span td-sub-footer-copy">&copy; Вечерний Харьков, 2004-2019</div>
			</div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type='text/javascript' src='/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='/js/comment-reply.min.js'></script>
<script type='text/javascript' src='/js/wp-embed.min.js'></script>

<script>
    

<!--0.1119179725647-->			
</body>
</html>