﻿﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="ru"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>От нерегулярного питания может ухудшиться внимание | Вечерний Харьков</title>
	<meta name="description" content="Просидела год на удаленной работе и чувствую, что от сидячей работы за компьютером вот-вот начнутся проблемы со здоровьем. От каких проблем чаще всего страдают люди, имеющие сидячую работу, и можно ли как-то нивелировать их правильным питанием?

Виктория">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link rel="apple-touch-icon" sizes="180x180" href="https://vecherniy.kharkov.ua/images/logo/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://vecherniy.kharkov.ua/images/logo/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://vecherniy.kharkov.ua/images/logo/favicon-16x16.png">
	<link rel="manifest" href="https://vecherniy.kharkov.ua/images/logo/site.webmanifest">
	<link rel="mask-icon" href="https://vecherniy.kharkov.ua/images/logo/safari-pinned-tab.svg" color="#0088ff">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="msapplication-TileImage" content="https://vecherniy.kharkov.ua/images/logo/mstile-144x144.png">
	<meta name="theme-color" content="#e9e9e9">
	
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />

	
	<meta property="og:url" content="https://vecherniy.kharkov.ua/news/181158/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="От нерегулярного питания может ухудшиться внимание" />
	<meta property="og:description" content="Просидела год на удаленной работе и чувствую, что от сидячей работы за компьютером вот-вот начнутся проблемы со здоровьем. От каких проблем чаще всего страдают люди, имеющие сидячую работу, и можно ли как-то нивелировать их правильным питанием?

Виктория" />
	<meta property="og:image" content="https://vecherniy.kharkov.ua/i/2021/187383.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="489" />
	<link rel="image_src" href="https://vecherniy.kharkov.ua/i/2021/187383.jpg" />

	
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vecherniy.kharkov.ua\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='/css/purpose_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css' href='/css/style_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='/css/style_news.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='/css/style_.css' type='text/css' media='all' />
<script type='text/javascript' src='/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/js/jquery/jquery-migrate.min.js'></script>
<link rel="canonical" href="https://vecherniy.kharkov.ua/news/181158/" />
<link rel="amphtml" href="https://vecherniy.kharkov.ua/news/181158/amp/">
<meta property="og:url" content="https://vecherniy.kharkov.ua/news/181158/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="vecherniy.kharkov.ua" />
<meta property="og:title" content="От нерегулярного питания может ухудшиться внимание" />
<meta property="og:description" content="Просидела год на удаленной работе и чувствую, что от сидячей работы за компьютером вот-вот начнутся проблемы со здоровьем. От каких проблем чаще всего страдают люди, имеющие сидячую работу, и можно ли как-то нивелировать их правильным питанием?

Виктория" />
<meta property="og:updated_time" content="2021-03-20T16:02:00+02:00" />
<meta property="og:image" content="https://vecherniy.kharkov.ua/i/2021/187383.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="485" />


<!-- STICKY MENU -->
<script>
	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1111;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- STICKY MENU -->

<!-- Header style compiled by theme -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1103236-1', 'auto');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-3914753984565702" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-578 single-format-standard how-pixar-brings-its-animated-movies-to-life global-block-template-1 td-local-news single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vecherniy.kharkov.ua/rss/news.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/region.kharkov/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/#!/vecherka" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXEOX0wz0r-c59zMEVRDTgQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container">
			<ul id="menu-td-demo-header-menu" class="td-mobile-main-menu">
			<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-554 current_page_item menu-item-first menu-item-555"><a href="/">Главная</a></li>
			
			<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560"><a href="#">Новости<i class="td-icon-menu-right td-element-after"></i></a>
			
			<ul class="sub-menu">
					<li id="menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1"><a href="/rubric/1/">События</a></li>
		<li id="menu-item-2" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2"><a href="/rubric/2/">Политика</a></li>
		<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/rubric/6/">Общество</a></li>
		<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="/rubric/7/">Культура</a></li>
		<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/rubric/8/">Происшествия</a></li>
		<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/rubric/9/">Спорт</a></li>
		<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/rubric/10/">Украина</a></li>
		<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/rubric/11/">Мир</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/rubric/22/">Здоровье</a></li>
			</ul>
			</li>
			
			<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="/rubric/35">Блоги<i class="td-icon-menu-right td-element-after"></i></a>
			
			<ul class="sub-menu">
						</ul>
			</li>
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-623"><a href="#">Архив<i class="td-icon-menu-right td-element-after"></i></a>
				<ul class="sub-menu">
					<li class="td-menu-item"><a href="/archive/">Архив новостей</a></li>
					<li class="td-menu-item"><a href="/archive_paper/">Архив газеты</a></li>
				</ul>
			</li>
			<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-554 menu-item-first menu-item-555"><a href="/history">Современная история Харькова</a></li>
			</ul>
			</div>
		</div>	</div>

</div>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <h1 class="td-logo">
					<a class="td-main-logo" href="/">
						<img class="td-retina-data" data-retina="/images/logo/logo.png" src="/images/logo/logo.png" alt=""/>
						<span class="td-visual-hidden">Вечерний Харьков</span>
					</a>
				</h1>
			</div>
			
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
					<div class="td-a-rec td-a-rec-id-header  td_uid_1_5bf6e9ef30ee8_rand td_block_template_1">
						<div class="td-all-devices">
													</div>
					</div>
				</div>
			</div>
		</div>
    </div>

        <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="/images/logo.png" src="/images/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="/images/logo.png" src="/images/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container">
	<!-- MENU START -->
		<ul id="menu-td-demo-header-menu-1" class="sf-menu">

		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  menu-item-first td-menu-item td-normal-menu menu-item-555 current-menu-item">
			<a href="/">Главная</a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-560"><a href="#">Новости</a>
		<ul class="sub-menu">
			
			
					<li class="td-menu-item"><a href="/rubric/1/">События</a></li>
		<li class="td-menu-item"><a href="/rubric/2/">Политика</a></li>
		<li class="td-menu-item"><a href="/rubric/6/">Общество</a></li>
		<li class="td-menu-item"><a href="/rubric/7/">Культура</a></li>
		<li class="td-menu-item"><a href="/rubric/8/">Происшествия</a></li>
		<li class="td-menu-item"><a href="/rubric/9/">Спорт</a></li>
		<li class="td-menu-item"><a href="/rubric/10/">Украина</a></li>
		<li class="td-menu-item"><a href="/rubric/11/">Мир</a></li>
		<li class="td-menu-item"><a href="/rubric/22/">Здоровье</a></li>

		</ul>
		</li>
		
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-616"><a href="/rubrik/35">Блоги</a>
		<ul class="sub-menu">
			
					</ul>
		</li>
		
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-623"><a href="#">Архив</a>
		<ul class="sub-menu">
			<li class="td-menu-item"><a href="/archive/">Архив новостей</a></li>
			<li class="td-menu-item"><a href="/archive_paper/">Архив газеты</a></li>
		</ul>
		
		</li>

		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-555"><a  style="color:#fddd3e;" href="/history">Современная история Харькова</a></li>
		
	</ul>
	<!-- MENU END -->
	</div>
</div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vecherniy.kharkov.ua/rss/news.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/region.kharkov/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/#!/vecherka" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXEOX0wz0r-c59zMEVRDTgQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
</div>
            </div>
        </div>
    </div>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

</div>
<div class="td-main-content-wrap td-main-page-wrap td-container-wrap">

            
<!-- content #start /-->
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-2">
        <article id="post-603" class="post-603 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <ul class="td-category"><li class="entry-category" ><a style="background-color:009600" href="/rubric/22/">Здоровье</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">От нерегулярного питания может ухудшиться внимание</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">
									<div class="td-author-by"></div>
									
									<div class="td-author-line"><span><strong><a class="read" href="/authors/155/">Мирослава Лебедь</a></strong></span></div> 
								</div>                                
								
								<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T16:02:00+02:00" ><a href="/archive/2021/03/20/">16:02</a></time></span>

								<div class="td-post-views">
									<i class="td-icon-views"></i><span class="td-nr-views-181158">170</span>
								</div>
							</div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

		<!-- /.MAIN-CONTENT -->
		<div class="td-pb-row">
		<div class="td-pb-span8 td-main-content" role="main">
		<div class="td-ss-main-content">
        <div class="td-post-content">
            <img src="https://vecherniy.kharkov.ua/i/2021/187383.jpg" />
			<p><strong>Просидела год на удаленной работе и чувствую, что от сидячей работы за компьютером вот-вот начнутся проблемы со здоровьем. От каких проблем чаще всего страдают люди, имеющие сидячую работу, и можно ли как-то нивелировать их правильным питанием?

Виктория</strong></p>
						Главные проблемы людей, занятых умственным трудом, &mdash; нервно-психическое перенапряжение, большие нагрузки на зрительный аппарат, недостаток движения и сидячая работа. <br />
<br />
<h3>Нервные клетки чувствительны к недостатку пищи</h3>
<br />
Психоэмоциональные нагрузки могут привести истощению центральной нервной системы и стать причиной изменений в характере, считают специалисты. Человек становится раздражительным, вспыльчивым. От перенапряжения может появиться повышенная утомляемость, снизиться работоспособность, развиться хроническая усталость, повыситься выделение адреналина, что приводит к агрессивности. При значительных эмоциональных нагрузках наблюдается повышение триглицеридов (главного источника энергии для клеток) и глюкозы, а при недостаточной физической активности это чревато развитием атеросклероза кровеносных сосудов. <br />
<br />
Нервные клетки очень чувствительны к недостатку пищевых веществ, предупреждают медики. <br />
<br />
От интенсивной работы нервных клеток увеличивается расход белков и водорастворимых витаминов, поэтому потребность в них у людей умственного труда возрастает &mdash; особенно в витамине С и витаминах группы В. Недостаток витаминов может привести к раздражительности, ухудшению сна, депрессии. Чтобы избежать этого, людям умственного труда требуется повышенное количество витаминов.<br />
<br />
При нерегулярных приемах еды (а этим частенько грешат люди умственного труда) снижается уровень глюкозы в крови, из-за чего тормозится деятельность коры головного мозга. В результате могут возникать головные боли, резко падать работоспособность и внимание. <br />
<br />
<h3>Сладкоежкам нужно следить за количеством жиров</h3>
<br />
Вредное влияние на нервную систему оказывает и избыток пищевых веществ, предупреждают диетологи. Так, чрезмерное употребление белков, в том числе и нуклеопротеидов (они содержатся, например, в яичном желтке, икре рыб, муке, печени, мясе молодых животных и птицы, грибах, наваристых мясных, рыбных и грибных бульонах, соусах и подливах, студне, заливном из мяса и рыбы) из-за содержания пуриновых оснований может привести к развитию подагры &mdash; накоплению мочевой кислоты, отложению ее солей вокруг мелких суставов кистей, рук и стоп. Избыток в рационе жиров, особенно содержащих насыщенные жирные кислоты (например, говяжий или свиной жир), также приводит в развитию атеросклероза.<br />
<br />
Особенно нужно следить за количеством жиров сладкоежкам: избыток в рационе глюкозы, да еще и жиров весьма способствуют прибавке веса.<br />
<br />
<h3>Кишечник начинает лениться</h3>
<br />
Люди умственного труда, как правило, мало двигаются. При понижении мышечной активности и сидячей работе снижается и активность мускулатуры желудочно-кишечного тракта, говорят специалисты. Это чревато запорами и как результат &mdash; задержкой шлаков, что приводит к хроническому самоотравлению организма. Последствия &laquo;ленивого кишечника&raquo; &mdash; сниженная работоспособность, появление глазных болей, вялость, ухудшение состояния кожи, бессонница, раздражительность, нездоровый цвет лица. Чтобы этого не произошло, врачи советуют увеличить в рационе количество балластных компонентов, которые содержатся, например, овощах, фруктах, хлебе из муки грубого помола, в гречневой и овсяной кашах. &nbsp;<br />
<br />
От сидячей работы страдают и сосуды: замедляется выделение желчи и холестерина из организма. Это может привести к нарушению холестеринового обмена и развитию атеросклероза. Для профилактики атеросклероза рекомендуется включать в питание источники липотропных веществ (они нормализуют жировой обмен, предупреждают ожирение печени, способствуют выведение шлаков). Липотропные вещества содержатся в гречневой и овсяной кашах, свежей зелени, овощах, фруктах, в молочных сливках и морепродуктах. <br />
<br />
Кроме того, при дефиците мышечной активности возможно вымывание кальция из костей, что будет способствовать развитию остеопороза, поэтому желательно каждый день употреблять молоко и кисломолочные продукты, которые являются хорошим источником легкоусвояемого кальция.					</div>
        <footer>
			<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<meta itemprop="name" content=""></span>
				<meta itemprop="datePublished" content="2021-03-20T16:02:00+02:00">
				<meta itemprop="dateModified" content="2021-03-20T16:02:00+02:00">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vecherniy.kharkov.ua/news/181158/"/>
			<span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://vecherniy.kharkov.ua/i/2021/187383.jpg">
			</span>
				<meta itemprop="name" content="news">
			</span>
				<meta itemprop="headline" content="От нерегулярного питания может ухудшиться внимание">
			<span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://vecherniy.kharkov.ua/i/2021/187383.jpg">
			</span>
		</footer>
<a target="_blank" href="http://v-news.com.ua/"><img src="/userfiles/image/2019/01/04/r1.jpg" /></a><br>									
    <div class="td_block_wrap td_block_related_posts td_uid_12_5bf43477be103_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bf43477be103" >
<h4 class="td-related-title td-block-title"><a id="td_uid_13_5bf43477c286c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5bf43477be103">Читайте также</a>
</h4><div id=td_uid_12_5bf43477be103 class="td_block_inner">
	<div class="td-related-row">
	    <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/181053/" rel="bookmark" class="td-image-wrap" title="Назван эффективный способ профилактики сахарного диабета"><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/187278.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/187278.jpg 215w, https://vecherniy.kharkov.ua/i/2021/187278.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Назван эффективный способ профилактики сахарного диабета"/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/181053/" rel="bookmark" title="Назван эффективный способ профилактики сахарного диабета">Назван эффективный способ профилактики сахарного диабета</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
        <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/181035/" rel="bookmark" class="td-image-wrap" title="Немецкие медики дали 5 советов тем, кто хочет иметь здоровую спину "><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/187260.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/187260.jpg 215w, https://vecherniy.kharkov.ua/i/2021/187260.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Немецкие медики дали 5 советов тем, кто хочет иметь здоровую спину "/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/181035/" rel="bookmark" title="Немецкие медики дали 5 советов тем, кто хочет иметь здоровую спину ">Немецкие медики дали 5 советов тем, кто хочет иметь здоровую спину </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
        <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/180994/" rel="bookmark" class="td-image-wrap" title="Почему опасны тромбы и каковы признаки их появления?"><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/187218.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/187218.jpg 215w, https://vecherniy.kharkov.ua/i/2021/187218.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Почему опасны тромбы и каковы признаки их появления?"/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/180994/" rel="bookmark" title="Почему опасны тромбы и каковы признаки их появления?">Почему опасны тромбы и каковы признаки их появления?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
    	</div>
	<!--./row-fluid--></div>
	</div> <!-- ./block -->
	<!-- /.content -->
﻿<!-- ./Read more -->
	<div class="td-more-articles-box">
		<i class="td-icon-close td-close-more-articles-box"></i><span class="td-more-articles-box-title">БОЛЬШЕ НОВОСТЕЙ</span>
		<div class="td-content-more-articles-box">
			<div class="td_module_9 td_module_wrap">
				<div class="item-details">
<h3 class="entry-title td-module-title"><a href="/news/181053/" rel="bookmark" title="Назван эффективный способ профилактики сахарного диабета">Назван эффективный способ профилактики сахарного диабета</a></h3>
                
					<a style="background-color:#009600" href="/rubrik/22" class="td-post-category">Здоровье</a>
					
					<div class="td-module-meta-info">
						<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T17:26:00+02:00" >17.03.2021</time></span>
					</div>

				</div>
	        </div>
		</div>
	</div>
<!-- ./Read more -->	</div>

<div id="MIXADV_8069" class="MIXADVERT_NET"></div><script type="text/javascript" src="https://m.mixadvert.com/show/?id=8069" async></script>

<div id="H95Hfp4JxHrLQy2k3T7m" data-type="2" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'pddsqbf.pro';</script>
<script src="//pddsqbf.pro/DN/5gH.js" ></script>


<div id="bn_rMR7d5rRs3"></div><script async type="text/javascript">(function(x,e,k){function u(a,b,c,d){function e(){var g=b.createElement("script");g.src=a;g.onerror=function(){f++;5>f?setTimeout(e,10):h(f+"!"+a)};g.onload=function(){d&&d();f&&h(f+"!"+a)};c.appendChild(g)}var f=0;e()}function v(){try{c=e.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",l.appendChild(c),b=c.contentWindow,d=b.document,d.open(),d.close(),m=d.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,configurable:!1,writable:!1,value:[]}),u("https://go.rcvlink.com/static/main.js",
d,m,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,n)})}catch(a){p(a)}}function p(a){h(a.name+": "+a.message+"	"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-q)+"&ver="+w+"&text="+encodeURIComponent(a)}try{var w="200306-1551",n=(""+location).match(/(https?:\/\/[^/]+)/)[1],l=e.getElementById("bn_"+k),r=Math.random().toString(36).substring(2,15),q=(new Date).getTime(),
c,b,d,m;if(l){l.id="bn_"+r;var t={act:"init",id:k,rnd:r,ms:q};(c=e.getElementById("rcMain"))?b=c.contentWindow:v();b.rcMain?b.postMessage(t,n):b.rcBuf.push(t)}else h("!bn")}catch(a){p(a)}})(window,document,"rMR7d5rRs3");
</script>

		  

			
		</div>
		<!-- /.MAIN-CONTENT -->
							
<!-- ./sidebar -->
<!-- ./last news -->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
								
                                    <div class="td_block_wrap td_block_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding">
										<a target="_blank" href="https://vecherniy.kharkov.ua/news/177695/"><img src="/images/bn/350x292.jpg" /></a>

										
										<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/lenta">Лента новостей</a></h4></div>

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181183/" rel="bookmark" class="td-image-wrap" title="Полтавские актеры поддержали харьковских коллег сценкой про Айну Тимчук"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187411.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187411.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187411.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Полтавские актеры поддержали харьковских коллег сценкой про Айну Тимчук"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181183/" rel="bookmark" title="Полтавские актеры поддержали харьковских коллег сценкой про Айну Тимчук">Полтавские актеры поддержали харьковских коллег сценкой про Айну Тимчук</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T18:56:00+02:00" >18:56</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181159/" rel="bookmark" class="td-image-wrap" title="«Вот такая красота»: под Харьковом обнаружили запрещенный монумент (фото)"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187384.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187384.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187384.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Вот такая красота»: под Харьковом обнаружили запрещенный монумент (фото)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181159/" rel="bookmark" title="«Вот такая красота»: под Харьковом обнаружили запрещенный монумент (фото)">«Вот такая красота»: под Харьковом обнаружили запрещенный монумент (фото)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T17:33:00+02:00" >17:33</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181158/" rel="bookmark" class="td-image-wrap" title="От нерегулярного питания может ухудшиться внимание"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187383.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187383.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187383.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="От нерегулярного питания может ухудшиться внимание"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181158/" rel="bookmark" title="От нерегулярного питания может ухудшиться внимание">От нерегулярного питания может ухудшиться внимание</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T16:02:00+02:00" >16:02</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181157/" rel="bookmark" class="td-image-wrap" title="Харьковский оркестр объявляет дуэль на смычках "><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187382.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187382.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187382.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Харьковский оркестр объявляет дуэль на смычках "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181157/" rel="bookmark" title="Харьковский оркестр объявляет дуэль на смычках ">Харьковский оркестр объявляет дуэль на смычках </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T14:23:00+02:00" >14:23</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181156/" rel="bookmark" class="td-image-wrap" title="Как определять качество рыбы"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187381.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187381.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187381.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Как определять качество рыбы"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181156/" rel="bookmark" title="Как определять качество рыбы">Как определять качество рыбы</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T12:41:00+02:00" >12:41</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181182/" rel="bookmark" class="td-image-wrap" title="В Харьковской области медики спасли мужчину от смерти"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187410.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187410.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187410.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Харьковской области медики спасли мужчину от смерти"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181182/" rel="bookmark" title="В Харьковской области медики спасли мужчину от смерти">В Харьковской области медики спасли мужчину от смерти</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T11:57:00+02:00" >11:57</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181181/" rel="bookmark" class="td-image-wrap" title="Работники филармонии поблагодарил депутатов Светличной за поддержку в борьбе за условия труда"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187409.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187409.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_187409.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Работники филармонии поблагодарил депутатов Светличной за поддержку в борьбе за условия труда"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181181/" rel="bookmark" title="Работники филармонии поблагодарил депутатов Светличной за поддержку в борьбе за условия труда">Работники филармонии поблагодарил депутатов Светличной за поддержку в борьбе за условия труда</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T11:50:00+02:00" >11:50</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
<!-- start NEW_right_v1 for vecherniy.kharkov.ua -->

<div id="adpartner-jsunit-5825">

    <script type="text/javascript">

        var head = document.getElementsByTagName('head')[0];

        var script = document.createElement('script');

        script.type = 'text/javascript';

        script.async = true;

        script.src = "//a4p.adpartner.pro/jsunit?id=5825&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();

        head.appendChild(script);

    </script>

</div>

<!-- end NEW_right_v1 for vecherniy.kharkov.ua -->



<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-sSE831ii5NoJjm" class="gsInformer" style="width:323px;height:177px">
    <div class="gsIContent">
        <div id="cityLink">
            <a href="https://www.gismeteo.ua/weather-kharkiv-5053/" target="_blank" title="Погода в Харькове">
                <img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Харькове">
            </a>
            </div>
        <div class="gsLinks">
            <table>
                <tr>
                    <td>
                        <div class="leftCol">
                            <a href="https://www.gismeteo.ua/" target="_blank" title="Погода">
                                <img alt="Погода" src="https://www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                <img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                            </a>
                            </div>
                            <div class="rightCol">
                                <a href="https://www.gismeteo.ua/weather-kharkiv-5053/2-weeks/" target="_blank" title="Погода в Харькове на 2 недели">
                                    <img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Харькове на 2 недели">
                                </a>
                            </div>
                        </td>
                </tr>
            </table>
        </div>
    </div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=sSE831ii5NoJjm"></script>
<!-- Gismeteo informer END -->
									</div> <!-- ./block -->
								</div>
                            </div>
<!-- ./last news -->
<!-- ./sidebar -->			</div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap --><!-- content #end /-->

</div> <!-- /.td-main-content-wrap -->

	<!-- Footer -->
	
	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ">
		<div class="td-container">
			<div class="td-pb-row">
				<div class="td-pb-span td-sub-footer-menu">
					<div class="menu-td-demo-top-menu-container">
					<ul id="menu-td-demo-top-menu" class="td-subfooter-menu">
						<li class="menu-item"><a href="/">Главная</a></li>
						<li class="menu-item"><a href="/archive/">Архив новостей</a></li>
						<li class="menu-item"><a href="/archive_paper/">Архив газеты</a></li>
						<li class="menu-item"><a href="/about/">О нас</a></li>
						<li class="menu-item"><a href="/advert/">Реклама</a></li>
						<li class="menu-item"><a href="/rights/">Правовая информация</a></li>
						<li class="menu-item"><a href="/authors/">Сотрудники</a></li>
						<li class="menu-item"><a href="/contacts/">Контакты</a></li>
					</ul>
					</div>
				</div>
            <div class="td-pb-span td-sub-footer-copy">&copy; Вечерний Харьков, 2004-2021</div>
			</div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type='text/javascript' src='/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='/js/comment-reply.min.js'></script>
<script type='text/javascript' src='/js/wp-embed.min.js'></script>

<script>
    

<!--0.11351299285889-->			
</body>
</html>