﻿﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="ru"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Какого цвета небо? | Вечерний Харьков</title>
	<meta name="description" content="Для поклонников народной живописи в Харьковском художественном музее презентовали выставку &laquo;Креатив наивного искусства&raquo;. В экспозиции &ndash; лучшие произведения из фондов отдела народного искусства Слобожанщины ХХМ: пейзажи, тематические картины, натюрморты самобытных художников-аматоров.">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link rel="apple-touch-icon" sizes="180x180" href="https://vecherniy.kharkov.ua/images/logo/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://vecherniy.kharkov.ua/images/logo/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://vecherniy.kharkov.ua/images/logo/favicon-16x16.png">
	<link rel="manifest" href="https://vecherniy.kharkov.ua/images/logo/site.webmanifest">
	<link rel="mask-icon" href="https://vecherniy.kharkov.ua/images/logo/safari-pinned-tab.svg" color="#0088ff">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="msapplication-TileImage" content="https://vecherniy.kharkov.ua/images/logo/mstile-144x144.png">
	<meta name="theme-color" content="#e9e9e9">
	
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />

	
	<meta property="og:url" content="https://vecherniy.kharkov.ua/news/181973/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Какого цвета небо?" />
	<meta property="og:description" content="Для поклонников народной живописи в Харьковском художественном музее презентовали выставку &laquo;Креатив наивного искусства&raquo;. В экспозиции &ndash; лучшие произведения из фондов отдела народного искусства Слобожанщины ХХМ: пейзажи, тематические картины, натюрморты самобытных художников-аматоров." />
	<meta property="og:image" content="https://vecherniy.kharkov.ua/i/2021/188230.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="489" />
	<link rel="image_src" href="https://vecherniy.kharkov.ua/i/2021/188230.jpg" />

	
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vecherniy.kharkov.ua\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='/css/purpose_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css' href='/css/style_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='/css/style_news.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='/css/style_.css' type='text/css' media='all' />
<script type='text/javascript' src='/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/js/jquery/jquery-migrate.min.js'></script>
<link rel="canonical" href="https://vecherniy.kharkov.ua/news/181973/" />
<link rel="amphtml" href="https://vecherniy.kharkov.ua/news/181973/amp/">
<meta property="og:url" content="https://vecherniy.kharkov.ua/news/181973/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="vecherniy.kharkov.ua" />
<meta property="og:title" content="Какого цвета небо?" />
<meta property="og:description" content="Для поклонников народной живописи в Харьковском художественном музее презентовали выставку &laquo;Креатив наивного искусства&raquo;. В экспозиции &ndash; лучшие произведения из фондов отдела народного искусства Слобожанщины ХХМ: пейзажи, тематические картины, натюрморты самобытных художников-аматоров." />
<meta property="og:updated_time" content="2021-04-11T11:01:00+02:00" />
<meta property="og:image" content="https://vecherniy.kharkov.ua/i/2021/188230.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="485" />


<!-- STICKY MENU -->
<script>
	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1111;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- STICKY MENU -->

<!-- Header style compiled by theme -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1103236-1', 'auto');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-3914753984565702" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-578 single-format-standard how-pixar-brings-its-animated-movies-to-life global-block-template-1 td-local-news single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vecherniy.kharkov.ua/rss/news.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/region.kharkov/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/#!/vecherka" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXEOX0wz0r-c59zMEVRDTgQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container">
			<ul id="menu-td-demo-header-menu" class="td-mobile-main-menu">
			<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-554 current_page_item menu-item-first menu-item-555"><a href="/">Главная</a></li>
			
			<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560"><a href="#">Новости<i class="td-icon-menu-right td-element-after"></i></a>
			
			<ul class="sub-menu">
					<li id="menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1"><a href="/rubric/1/">События</a></li>
		<li id="menu-item-2" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2"><a href="/rubric/2/">Политика</a></li>
		<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/rubric/6/">Общество</a></li>
		<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="/rubric/7/">Культура</a></li>
		<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/rubric/8/">Происшествия</a></li>
		<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/rubric/9/">Спорт</a></li>
		<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/rubric/10/">Украина</a></li>
		<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/rubric/11/">Мир</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/rubric/22/">Здоровье</a></li>
			</ul>
			</li>
			
			<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="/rubric/35">Блоги<i class="td-icon-menu-right td-element-after"></i></a>
			
			<ul class="sub-menu">
						</ul>
			</li>
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-623"><a href="#">Архив<i class="td-icon-menu-right td-element-after"></i></a>
				<ul class="sub-menu">
					<li class="td-menu-item"><a href="/archive/">Архив новостей</a></li>
					<li class="td-menu-item"><a href="/archive_paper/">Архив газеты</a></li>
				</ul>
			</li>
			<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-554 menu-item-first menu-item-555"><a href="/history">Современная история Харькова</a></li>
			</ul>
			</div>
		</div>	</div>

</div>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <h1 class="td-logo">
					<a class="td-main-logo" href="/">
						<img class="td-retina-data" data-retina="/images/logo/logo.png" src="/images/logo/logo.png" alt=""/>
						<span class="td-visual-hidden">Вечерний Харьков</span>
					</a>
				</h1>
			</div>
			
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
					<div class="td-a-rec td-a-rec-id-header  td_uid_1_5bf6e9ef30ee8_rand td_block_template_1">
						<div class="td-all-devices">
													</div>
					</div>
				</div>
			</div>
		</div>
    </div>

        <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="/images/logo.png" src="/images/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="/images/logo.png" src="/images/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container">
	<!-- MENU START -->
		<ul id="menu-td-demo-header-menu-1" class="sf-menu">

		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  menu-item-first td-menu-item td-normal-menu menu-item-555 current-menu-item">
			<a href="/">Главная</a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-560"><a href="#">Новости</a>
		<ul class="sub-menu">
			
			
					<li class="td-menu-item"><a href="/rubric/1/">События</a></li>
		<li class="td-menu-item"><a href="/rubric/2/">Политика</a></li>
		<li class="td-menu-item"><a href="/rubric/6/">Общество</a></li>
		<li class="td-menu-item"><a href="/rubric/7/">Культура</a></li>
		<li class="td-menu-item"><a href="/rubric/8/">Происшествия</a></li>
		<li class="td-menu-item"><a href="/rubric/9/">Спорт</a></li>
		<li class="td-menu-item"><a href="/rubric/10/">Украина</a></li>
		<li class="td-menu-item"><a href="/rubric/11/">Мир</a></li>
		<li class="td-menu-item"><a href="/rubric/22/">Здоровье</a></li>

		</ul>
		</li>
		
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-616"><a href="/rubrik/35">Блоги</a>
		<ul class="sub-menu">
			
					</ul>
		</li>
		
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-623"><a href="#">Архив</a>
		<ul class="sub-menu">
			<li class="td-menu-item"><a href="/archive/">Архив новостей</a></li>
			<li class="td-menu-item"><a href="/archive_paper/">Архив газеты</a></li>
		</ul>
		
		</li>

		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-555"><a  style="color:#fddd3e;" href="/history">Современная история Харькова</a></li>
		
	</ul>
	<!-- MENU END -->
	</div>
</div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vecherniy.kharkov.ua/rss/news.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/region.kharkov/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/#!/vecherka" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXEOX0wz0r-c59zMEVRDTgQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
</div>
            </div>
        </div>
    </div>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

</div>
<div class="td-main-content-wrap td-main-page-wrap td-container-wrap">

            
<!-- content #start /-->
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-2">
        <article id="post-603" class="post-603 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <ul class="td-category"><li class="entry-category" ><a style="background-color:4db2ec" href="/rubric/1/">События</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Какого цвета небо?</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">
									<div class="td-author-by"></div>
									
									<div class="td-author-line"><span><strong><a class="read" href="/authors/162/">Елена Ковальская</a></strong></span></div> 
								</div>                                
								
								<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T11:01:00+02:00" ><a href="/archive/2021/04/11/">11:01</a></time></span>

								<div class="td-post-views">
									<i class="td-icon-views"></i><span class="td-nr-views-181973">143</span>
								</div>
							</div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

		<!-- /.MAIN-CONTENT -->
		<div class="td-pb-row">
		<div class="td-pb-span8 td-main-content" role="main">
		<div class="td-ss-main-content">
        <div class="td-post-content">
            <img src="https://vecherniy.kharkov.ua/i/2021/188230.jpg" />
			<p><strong>Для поклонников народной живописи в Харьковском художественном музее презентовали выставку &laquo;Креатив наивного искусства&raquo;. В экспозиции &ndash; лучшие произведения из фондов отдела народного искусства Слобожанщины ХХМ: пейзажи, тематические картины, натюрморты самобытных художников-аматоров.</strong></p>
						&ndash; Считается, что наивное искусство берет свое начало в наскальной живописи. Но официальное признание это направление получило только в конце ХIХ &ndash; начале ХХ веков, &ndash; рассказывает заведующая отделом народного искусства Слобожанщины Харьковского художественного музея Ольга Евсеева. &ndash; Под наивом в искусстве принято понимать творчество художников-аматоров, которые берут в руки кисточки и краски &ndash; как правило, в достаточно зрелом возрасте &ndash; и достигают значительных результатов. Некоторые начинают рисовать после поворотных жизненных ситуаций &ndash; после ухода на пенсию или в отставку, после серьезных медицинских операций или стрессов. Другие решаются наконец осуществить детскую мечту. <br />
<br />
На выставке работы авторов наивной живописи конца ХХ века: полковника, участника Второй мировой войны Александра Зеленского, доярки Анны Готвянской, инженера Нины Ханиной, художника-оформителя Всеволода Моравского, заслуженных мастеров народного творчества Украины сельского учителя математики Георгия Чернышенко и слесаря Андрея Гунько. В работах &ndash; романтика 1980-х годов: ночной выпас лошадей и костры у реки, сельские сады и домишки, идиллия на природе, работа колхозной техники на полях, сбор урожая картошки и свеклы.<br />
<br />
<img src="/userfiles/image/2021/04/11/1.jpg" width="700" height="467" alt="" /><br />
<br />
По словам Ольги Евсеевой, часть художников-аматоров стремились повысить уровень рисования и тянулись к профессионалам &ndash; учились в народных университетах, где с ними занимались художники. А кто-то упрямо писал, как подсказывал художественный вкус: &laquo;в конце концов, это мое увлечение; я так вижу, так хочу и только так буду рисовать&raquo;. К работам доярки Анны Готвянской, например, можно и придраться, но извините &ndash; это было ее видение.<br />
<br />
&ndash; В одной из работ Анна Готвянская изобразила гимн женщине-матери. Она с ребенком &ndash; крупным планом, рядом маленький муж, а за ними &ndash; совсем маленький конь. Человек себя любил и уважал. Она &ndash; кормящая мать: воплощение мощи и силы. Она &ndash; стержень, &ndash; рассказывает Ольга Евгеньевна. <br />
<br />
Конечно, к наивным работам могут быть вопросы даже у непрофессионала. Корреспондент &laquo;ВХ&raquo; пообщался с посетителями и выяснил, что их смущает. Например, почему листва на деревьях имеют цвет зеленки, а озера идеально лазурны, как в детских раскрасках? Откуда у лошадей такие странные пропорции? Почему река течет в противоположном направлении?<br />
<br />
&ndash; Эти художники самостоятельны. Они не боятся сделать неправильно и рисуют так, как чувствуют и видят. В их работах &ndash; интуиция, искренность, непосредственность, свежесть восприятия и особый наивный склад души, &ndash; говорит Ольга Евсеева. &ndash; Неслучайно многие профессиональные художники восхищаются творческой свободой аматоров, их незашоренностью, неприятием канонов о том, какими должны быть вода или небо. Профессионалы стремятся разгадать их феномен, наивное и детское искусство становится для них источником вдохновения. <br />
<br />
<img src="/userfiles/image/2021/04/11/2.jpg" width="700" height="986" alt="" /><br />
<br />
&laquo;Креатив наивного искусства&raquo; будет работать до 1 мая.					</div>
        <footer>
			<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<meta itemprop="name" content=""></span>
				<meta itemprop="datePublished" content="2021-04-11T11:01:00+02:00">
				<meta itemprop="dateModified" content="2021-04-11T11:01:00+02:00">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vecherniy.kharkov.ua/news/181973/"/>
			<span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://vecherniy.kharkov.ua/i/2021/188230.jpg">
			</span>
				<meta itemprop="name" content="news">
			</span>
				<meta itemprop="headline" content="Какого цвета небо?">
			<span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://vecherniy.kharkov.ua/i/2021/188230.jpg">
			</span>
		</footer>
<a target="_blank" href="http://v-news.com.ua/"><img src="/userfiles/image/2019/01/04/r1.jpg" /></a><br>									
    <div class="td_block_wrap td_block_related_posts td_uid_12_5bf43477be103_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bf43477be103" >
<h4 class="td-related-title td-block-title"><a id="td_uid_13_5bf43477c286c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5bf43477be103">Читайте также</a>
</h4><div id=td_uid_12_5bf43477be103 class="td_block_inner">
	<div class="td-related-row">
	    <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/181976/" rel="bookmark" class="td-image-wrap" title="В Харькове временно не будет курсировать троллейбус №46"><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/188233.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/188233.jpg 215w, https://vecherniy.kharkov.ua/i/2021/188233.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Харькове временно не будет курсировать троллейбус №46"/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/181976/" rel="bookmark" title="В Харькове временно не будет курсировать троллейбус №46">В Харькове временно не будет курсировать троллейбус №46</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
        <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/181996/" rel="bookmark" class="td-image-wrap" title="На фронте погиб солдат из Харьковщины"><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/188256.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/188256.jpg 215w, https://vecherniy.kharkov.ua/i/2021/188256.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="На фронте погиб солдат из Харьковщины"/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/181996/" rel="bookmark" title="На фронте погиб солдат из Харьковщины">На фронте погиб солдат из Харьковщины</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
        <div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/news/181995/" rel="bookmark" class="td-image-wrap" title="«Хоть бы помог»: в центре Харькова сломалась Газель с оригинальным «пассажиром» (фото)"><img width="215" height="150" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/188254.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/188254.jpg 215w, https://vecherniy.kharkov.ua/i/2021/188254.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Хоть бы помог»: в центре Харькова сломалась Газель с оригинальным «пассажиром» (фото)"/></a></div>
			</div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/news/181995/" rel="bookmark" title="«Хоть бы помог»: в центре Харькова сломалась Газель с оригинальным «пассажиром» (фото)">«Хоть бы помог»: в центре Харькова сломалась Газель с оригинальным «пассажиром» (фото)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
    	</div>
	<!--./row-fluid--></div>
	</div> <!-- ./block -->
	<!-- /.content -->
﻿<!-- ./Read more -->
	<div class="td-more-articles-box">
		<i class="td-icon-close td-close-more-articles-box"></i><span class="td-more-articles-box-title">БОЛЬШЕ НОВОСТЕЙ</span>
		<div class="td-content-more-articles-box">
			<div class="td_module_9 td_module_wrap">
				<div class="item-details">
<h3 class="entry-title td-module-title"><a href="/news/181976/" rel="bookmark" title="В Харькове временно не будет курсировать троллейбус №46">В Харькове временно не будет курсировать троллейбус №46</a></h3>
                
					<a style="background-color:#4db2ec" href="/rubrik/1" class="td-post-category">События</a>
					
					<div class="td-module-meta-info">
						<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T12:42:00+02:00" >12:42</time></span>
					</div>

				</div>
	        </div>
		</div>
	</div>
<!-- ./Read more -->	</div>
			
		</div>
		<!-- /.MAIN-CONTENT -->
							
<!-- ./sidebar -->
<!-- ./last news -->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
								
                                    <div class="td_block_wrap td_block_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding">
										<a target="_blank" href="https://vecherniy.kharkov.ua/news/177695/"><img src="/images/bn/350x292.jpg" /></a>

										
										<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/lenta">Лента новостей</a></h4></div>

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181976/" rel="bookmark" class="td-image-wrap" title="В Харькове временно не будет курсировать троллейбус №46"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188233.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188233.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188233.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Харькове временно не будет курсировать троллейбус №46"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181976/" rel="bookmark" title="В Харькове временно не будет курсировать троллейбус №46">В Харькове временно не будет курсировать троллейбус №46</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T12:42:00+02:00" >12:42</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181996/" rel="bookmark" class="td-image-wrap" title="На фронте погиб солдат из Харьковщины"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188256.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188256.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188256.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="На фронте погиб солдат из Харьковщины"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181996/" rel="bookmark" title="На фронте погиб солдат из Харьковщины">На фронте погиб солдат из Харьковщины</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T12:10:00+02:00" >12:10</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181995/" rel="bookmark" class="td-image-wrap" title="«Хоть бы помог»: в центре Харькова сломалась Газель с оригинальным «пассажиром» (фото)"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188254.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188254.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188254.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Хоть бы помог»: в центре Харькова сломалась Газель с оригинальным «пассажиром» (фото)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181995/" rel="bookmark" title="«Хоть бы помог»: в центре Харькова сломалась Газель с оригинальным «пассажиром» (фото)">«Хоть бы помог»: в центре Харькова сломалась Газель с оригинальным «пассажиром» (фото)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T11:09:00+02:00" >11:09</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181973/" rel="bookmark" class="td-image-wrap" title="Какого цвета небо?"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188230.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188230.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188230.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Какого цвета небо?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181973/" rel="bookmark" title="Какого цвета небо?">Какого цвета небо?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T11:01:00+02:00" >11:01</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181994/" rel="bookmark" class="td-image-wrap" title="В пожаре под Харьковом погиб пенсионер"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188253.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188253.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188253.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В пожаре под Харьковом погиб пенсионер"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181994/" rel="bookmark" title="В пожаре под Харьковом погиб пенсионер">В пожаре под Харьковом погиб пенсионер</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T10:55:00+02:00" >10:55</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181993/" rel="bookmark" class="td-image-wrap" title="В Харькове спасли женщину, которая тонула в водоеме"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188252.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188252.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188252.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Харькове спасли женщину, которая тонула в водоеме"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181993/" rel="bookmark" title="В Харькове спасли женщину, которая тонула в водоеме">В Харькове спасли женщину, которая тонула в водоеме</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T09:37:00+02:00" >09:37</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/news/181972/" rel="bookmark" class="td-image-wrap" title="Какие услуги в больницах и поликлиниках обязаны оказывать бесплатно"><img width="100" height="70" class="entry-thumb" src="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188229.jpg" srcset="https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188229.jpg 100w, https://vecherniy.kharkov.ua/i/2021/tmb/tmb_188229.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Какие услуги в больницах и поликлиниках обязаны оказывать бесплатно"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/news/181972/" rel="bookmark" title="Какие услуги в больницах и поликлиниках обязаны оказывать бесплатно">Какие услуги в больницах и поликлиниках обязаны оказывать бесплатно</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T09:22:00+02:00" >09:22</time></span>                            </div>
        </div>

        </div>
	</div> <!-- ./td-block-span12 -->
<!-- start NEW_right_v1 for vecherniy.kharkov.ua -->




<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-sSE831ii5NoJjm" class="gsInformer" style="width:323px;height:177px">
    <div class="gsIContent">
        <div id="cityLink">
            <a href="https://www.gismeteo.ua/weather-kharkiv-5053/" target="_blank" title="Погода в Харькове">
                <img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Харькове">
            </a>
            </div>
        <div class="gsLinks">
            <table>
                <tr>
                    <td>
                        <div class="leftCol">
                            <a href="https://www.gismeteo.ua/" target="_blank" title="Погода">
                                <img alt="Погода" src="https://www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                <img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                            </a>
                            </div>
                            <div class="rightCol">
                                <a href="https://www.gismeteo.ua/weather-kharkiv-5053/2-weeks/" target="_blank" title="Погода в Харькове на 2 недели">
                                    <img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Харькове на 2 недели">
                                </a>
                            </div>
                        </td>
                </tr>
            </table>
        </div>
    </div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=sSE831ii5NoJjm"></script>
<!-- Gismeteo informer END -->
									</div> <!-- ./block -->
								</div>
                            </div>
<!-- ./last news -->
<!-- ./sidebar -->			</div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap --><!-- content #end /-->

</div> <!-- /.td-main-content-wrap -->

	<!-- Footer -->
	
	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ">
		<div class="td-container">
			<div class="td-pb-row">
				<div class="td-pb-span td-sub-footer-menu">
					<div class="menu-td-demo-top-menu-container">
					<ul id="menu-td-demo-top-menu" class="td-subfooter-menu">
						<li class="menu-item"><a href="/">Главная</a></li>
						<li class="menu-item"><a href="/archive/">Архив новостей</a></li>
						<li class="menu-item"><a href="/archive_paper/">Архив газеты</a></li>
						<li class="menu-item"><a href="/about/">О нас</a></li>
						<li class="menu-item"><a href="/advert/">Реклама</a></li>
						<li class="menu-item"><a href="/rights/">Правовая информация</a></li>
						<li class="menu-item"><a href="/authors/">Сотрудники</a></li>
						<li class="menu-item"><a href="/contacts/">Контакты</a></li>
					</ul>
					</div>
				</div>
            <div class="td-pb-span td-sub-footer-copy">&copy; Вечерний Харьков, 2004-2021</div>
			</div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type='text/javascript' src='/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='/js/comment-reply.min.js'></script>
<script type='text/javascript' src='/js/wp-embed.min.js'></script>

<script>
    

<!--0.16536998748779-->			
</body>
</html>